Calibra Team Sweden, Forum

Aktuellt datum och tid: fre 22 nov 2019, 01:50

Alla tidsangivelser är UTC + 1 timme [ Sommartid ]




Ny tråd Svara på tråd  [ 1 inlägg ] 
Författare Meddelande
 Inläggsrubrik: Bromsproblem!
InläggPostat: fre 16 feb 2007, 22:25 
Offline
Medlem

Blev medlem: fre 08 sep 2006, 22:34
Inlägg: 28
Ort: Västervik
Ja ska försöka förklara så det fattas rätt men e svårt å förklara.
När jag bromsar så efter att man tryckt ner pedalen ca 5mm så bromsar han ungefär som om man har 1/4 ABS. Det slår "lite" lätt i pedalen.
Sen om man trycker hårdare för att bromsa hårdare så sjunker pedalen ner å börjar bromsa som vanligt fast nu går ABS:en in ibland "pga väglaget då"
Sen vissa ggr man bromsar så går det felfritt.

Nu till det redigt luriga.
Har hänt nu 3 ggr när man bromsat och bara ABS.en slagit in så har motorn stannat. Inte varit ovanstående problem alltså utan bara ABS så dör den. Koppling intryckt i lite högre farter, ca 30-50 km/h.

Några förslag. Inga motorlampa eller ABS lampa som lyser.
Bilen är en Turbo -95.

_________________
/ LOV2XLR8


Upp
 Profil Skicka e-post  
 
Visa inlägg nyare än:  Sortera efter  
Ny tråd Svara på tråd  [ 1 inlägg ] 

Alla tidsangivelser är UTC + 1 timme [ Sommartid ]


Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 3 gäster


Du kan inte skapa nya trådar i denna kategori
Du kan inte svara på trådar i denna kategori
Du kan inte redigera dina inlägg i denna kategori
Du kan inte ta bort dina inlägg i denna kategori
Du kan inte bifoga filer i denna kategori

Sök efter:
Hoppa till:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Swedish translation by Peetra & phpBB Sweden © 2006-2009