Calibra Team Sweden, Forum

Aktuellt datum och tid: fre 22 nov 2019, 01:49

Alla tidsangivelser är UTC + 1 timme [ Sommartid ]




Ny tråd Svara på tråd  [ 1 inlägg ] 
Författare Meddelande
 Inläggsrubrik: felkåd 39 Lambda Syrekrets – hög spänning ( fet )
InläggPostat: fre 21 jun 2013, 15:06 
Offline
Ny Medlem
Användarvisningsbild

Blev medlem: tor 03 jan 2013, 12:49
Inlägg: 5
Images: 1
Ort: Hammar
som rubriken lyder så har motorlampan börjat lysa efter vinterförvaringen av min calibra 16v 95a(136hk).efter lite granskning av kontackten till lambda sonden så upptäckte jag en dit lödd kabel på original kablaget i det här fallet den svarta kabeln varav det sitter en vit,gul,röd och sedan den svarta fimpade kabeln å vips så slocknade motorlampan men felet ligger kvar i minnet å värkar inte villja försvinna kan tillägga att jag hade höga värden på co,hc och lambda vid besiktning å motorn går svajjit på tomgången. Kabeln som va dit lödd har ständig ström på sig kan tillägas funderar på om felet kan ligga i lambdan eller om det är någon annan givare som bråkar är lite ny i sammanhanget


Upp
 Profil Skicka e-post Personal album  
 
Visa inlägg nyare än:  Sortera efter  
Ny tråd Svara på tråd  [ 1 inlägg ] 

Alla tidsangivelser är UTC + 1 timme [ Sommartid ]


Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 4 gäster


Du kan inte skapa nya trådar i denna kategori
Du kan inte svara på trådar i denna kategori
Du kan inte redigera dina inlägg i denna kategori
Du kan inte ta bort dina inlägg i denna kategori
Du kan inte bifoga filer i denna kategori

Sök efter:
Hoppa till:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Swedish translation by Peetra & phpBB Sweden © 2006-2009