Calibra Team Sweden, Forum

Aktuellt datum och tid: tis 23 okt 2018, 11:38

Alla tidsangivelser är UTC + 1 timme [ Sommartid ]




Ny tråd Svara på tråd  [ 2 inlägg ] 
Författare Meddelande
 Inläggsrubrik: Glappt..?
InläggPostat: sön 07 jul 2013, 10:04 
Offline
Medlem

Blev medlem: tor 16 aug 2007, 18:47
Inlägg: 35
Ort: Valbo
Har någe glapp på vägen till soppapumpen;ibland så går inte soppapumpen när man försöker starta,endast startmotorn går runt men bränslepumpen går ej.Konstaterat att det inte är ström från reläet till pumpen.Det är inget fel på reläet.Var kommer signalen till pumpen att den ska gå när motorn roterar?Ufo :-)


Upp
 Profil Skicka e-post  
 
 Inläggsrubrik: Re: Glappt..?
InläggPostat: sön 07 jul 2013, 10:28 
Offline
Calibra Guru
Användarvisningsbild

Blev medlem: mån 21 jun 2004, 19:00
Inlägg: 1649
Kolla en svart avlång kontakt som ligger strax under relät. Kan ha bränt stiften där.


Upp
 Profil Skicka e-post  
 
Visa inlägg nyare än:  Sortera efter  
Ny tråd Svara på tråd  [ 2 inlägg ] 

Alla tidsangivelser är UTC + 1 timme [ Sommartid ]


Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 7 gäster


Du kan inte skapa nya trådar i denna kategori
Du kan inte svara på trådar i denna kategori
Du kan inte redigera dina inlägg i denna kategori
Du kan inte ta bort dina inlägg i denna kategori
Du kan inte bifoga filer i denna kategori

Sök efter:
Hoppa till:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Swedish translation by Peetra & phpBB Sweden © 2006-2009