Calibra Team Sweden, Forum

Aktuellt datum och tid: ons 13 dec 2017, 07:29

Alla tidsangivelser är UTC + 1 timme [ Sommartid ]




Ny tråd Svara på tråd  [ 4 inlägg ] 
Författare Meddelande
 Inläggsrubrik: Startar inte ibland.
InläggPostat: ons 09 jul 2014, 12:25 
Offline
Medlem
Användarvisningsbild

Blev medlem: tis 08 mar 2005, 19:53
Inlägg: 147
Ort: Finland
Har problem med min Cal t som inte vill starta ibland.

Har trott att det beror på defa larmet, men nu när jag kollade närmare så tycks inte startspärren ens vara inkopplad.

Skulle kolla felkoder då den inte startade och märkte att motorlampan inte lös alls.
Efter en stund när jag kollade igen så lös lampan och då startade den.
Den startar dock lite sämre än vanligt då jag provade några gånger i rad.

Dålig kontakt till ECU eller någon jordkabel?

Har alltid varit svårstartad efter vinterförvaring och måste ha ett välladdat batteri för att starta även om startmotorn orkar dra runt. Därför har jag trott det varit larmet som måste få "vakna" ordentligt. Har ett 60 ah batteri.

Dock inte gjort det mitt i körsässongen tidigare som den gör nu...


Upp
 Profil Skicka e-post  
 
 Inläggsrubrik: Re: Startar inte ibland.
InläggPostat: fre 22 aug 2014, 08:30 
Offline
Medlem
Användarvisningsbild

Blev medlem: lör 02 jul 2005, 19:14
Inlägg: 109
Ort: Hudiksvall
metalhead-79 skrev:
Har problem med min Cal t som inte vill starta ibland.

Har trott att det beror på defa larmet, men nu när jag kollade närmare så tycks inte startspärren ens vara inkopplad.

Skulle kolla felkoder då den inte startade och märkte att motorlampan inte lös alls.
Efter en stund när jag kollade igen så lös lampan och då startade den.
Den startar dock lite sämre än vanligt då jag provade några gånger i rad.

Dålig kontakt till ECU eller någon jordkabel?

Har alltid varit svårstartad efter vinterförvaring och måste ha ett välladdat batteri för att starta även om startmotorn orkar dra runt. Därför har jag trott det varit larmet som måste få "vakna" ordentligt. Har ett 60 ah batteri.

Dock inte gjort det mitt i körsässongen tidigare som den gör nu...


Ja kolla jordkablar mellan generator-batteri, batteri-kaross och spridarnas jordkablar! Mätt upp batteriet?


Upp
 Profil Skicka e-post  
 
 Inläggsrubrik: Re: Startar inte ibland.
InläggPostat: ons 22 apr 2015, 15:07 
Offline
Medlem
Användarvisningsbild

Blev medlem: tis 08 mar 2005, 19:53
Inlägg: 147
Ort: Finland
Samma problem igen efter vinterförvaringen.
Skulle hämta den idag, men omöljig att få igång och motorlampan lyser inte alls.


Upp
 Profil Skicka e-post  
 
 Inläggsrubrik: Re: Startar inte ibland.
InläggPostat: fre 08 maj 2015, 16:29 
Offline
Medlem
Användarvisningsbild

Blev medlem: tis 08 mar 2005, 19:53
Inlägg: 147
Ort: Finland
Problemet löst!

http://www.opelsportclub.com/forums/sho ... hp?t=90420


Upp
 Profil Skicka e-post  
 
Visa inlägg nyare än:  Sortera efter  
Ny tråd Svara på tråd  [ 4 inlägg ] 

Alla tidsangivelser är UTC + 1 timme [ Sommartid ]


Vilka är online

Användare som besöker denna kategori: Majestic-12 [Bot] och 6 gäster


Du kan inte skapa nya trådar i denna kategori
Du kan inte svara på trådar i denna kategori
Du kan inte redigera dina inlägg i denna kategori
Du kan inte ta bort dina inlägg i denna kategori
Du kan inte bifoga filer i denna kategori

Sök efter:
Hoppa till:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Swedish translation by Peetra & phpBB Sweden © 2006-2009